понедельник, 31 августа 2009 г.

NVIDIA OptiX

Решил из любопытства скачать примеры на движке OptiX (NVIDIA® OptiX™), благо они стали доступны. Фигушки! Все демки пишут "A supported NVIDIA Quadro FX GPU cannot be found". Хотя в на homepage в system requirements написано:
GPU: NVIDIA Quadro FX, GT200 or later; FX 3800 or better recommended
:(

Комментариев нет:

Отправить комментарий